Problema

Problema

Mensagempor Dyane_Nazaré » 06 Set 2012, 23:00

Boa noite!

Gostaria de saber se alguém me pode dar uma ajuda no meu problema.

É o seguinte:

Fiz o restauro da minha Dyane Nazaré,mas como foi um restauro vagarozo, o carro esteve bastante tempo sem andar,o que quando veio a fazê-lo,fê-lo de forma deficiente.E como? Dei umas voltas com ele de manhãe portou-se lindamente.Ao fim do almoço,peguei na ''máquina'' outra vez e já tive problemas para a pôr a trabalhar.Depois de insistir,coloquei-a a trabalhar,mas depois começou a ''soluçar''.De que pode ser?

Já me disseram que pelo facto de estar bastante tempo parado,pode ser do condensador e dos platinados.Será?
Alguém me pode ajudar e dar alguma dicas?
Agradecia imenso.


Cumprimentos,
Avatar do Utilizador
Dyane_Nazaré
Bicavalista
Bicavalista
 
Mensagens: 44
Registado: 09 Fev 2010, 17:59

Re: Problema

Mensagempor Joao Goncalves » 07 Set 2012, 19:54

Bobine!
_________________
Saudações Bicavalistas

João Gonçalves


http://www.n2cvl.com -O club 2cv de Lisboa
www.facebook.com/N2cvL


Imagem
Avatar do Utilizador
Joao Goncalves
Bicavalista
Bicavalista
 
Mensagens: 696
Registado: 08 Fev 2009, 01:00

Re: Problema

Mensagempor Dyane_Nazaré » 08 Set 2012, 12:05

Tem a certeza que é da bobine?

Alguma vez lhe aconteceu?


Cmpts e obrigado pela dica
Avatar do Utilizador
Dyane_Nazaré
Bicavalista
Bicavalista
 
Mensagens: 44
Registado: 09 Fev 2010, 17:59

Re: Problema

Mensagempor cx25rd » 16 Set 2012, 21:18

Boa noite.
Platinados e condensador simplesmente por estar muito tempo parado, não deve ser. Aí ou anda, ou não pega sequer. Não foi o caso. Bobine tb não me parece pelas mesmas razões. Agora se o carro esteve parado algum tempo e soluça deve ser carburador, algo entupido. Gasolina velha? Tem filtro de gasolina montado? Também poderá estar velho. A causa pode estar em resíduos que se vão acumulando no depósito de gasolina e que ao andar passam a ficar misturados com a gasolina. Gradualmente vão-se depositando no carburador e este deixa de funcionar como deve. Solução: desmontar o corpo superior (não precisa de tirar todo cá para fora), dar-lhe uma valente assopradela, eventualmente substituir o filtro de gasolina e ver se anda como deve ser. Se sim, já sabe o que foi, se voltar depois a acontecer, limpar tb o depósito.
bom trabalho
Avatar do Utilizador
cx25rd
Bicavalista
Bicavalista
 
Mensagens: 14
Registado: 14 Jul 2010, 13:16

Re: Problema

Mensagempor Dyane_Nazaré » 24 Set 2012, 23:26

Obrigado pela dica cx25rd.
Avatar do Utilizador
Dyane_Nazaré
Bicavalista
Bicavalista
 
Mensagens: 44
Registado: 09 Fev 2010, 17:59

Re: Problema

Mensagempor Bicavalista GT » 19 Nov 2012, 01:17

Como já referiram deve ser sujidade no carburador :) Se a Dyane tiver o deposito em chapa aconselho-o a instalar um filtro de gasolina antes da bomba de gasolina para de alguma forma minimizar a passagem de impurezas para o Carburador, e adicionalmente retire o gigler do minimo (junto a entrada de gasolina do carburador) pois normalente é esse que faz o "controlo" do relantin...
Saudações Bicavalistas
Vítor Palheira
Bicavalista GT

http://2cavalista-gt.blogspot.com/
Avatar do Utilizador
Bicavalista GT
Bicavalista
Bicavalista
 
Mensagens: 47
Registado: 08 Fev 2009, 01:00


Voltar para Mecânica

Quem está ligado:

Utilizadores a ver este Fórum: Nenhum utilizador registado e 3 visitantes

cron