Piscas Ajuda!

Piscas Ajuda!

Mensagempor Kainite » 15 Jul 2010, 00:40

Olá a todos,
De um momento para o outro fiquei sem piscas na minha Dyane, já andei a ver os fusíveis (situados na frente perto da roda), a maneta de mudança de direcção e tudo parece normal, inclusive o botão dos 4 piscas, contudo desliguei o botão para ver se funcionava mas nada, nem pisca da esquerda, nem da direita, nem os 4. Não sei mais o que fazer!

Alguém me pode dar uma ajuda neste campo? Ou em ultimo caso um electricista na zona da amadora?
_________________
Saudações Bicavalistas

Hugo Silva


Dyane 1983
Castanha e Amarela
Avatar do Utilizador
Kainite
Bicavalista
Bicavalista
 
Mensagens: 16
Registado: 08 Jul 2010, 14:29
Localização: Amadora

Re: Piscas Ajuda!

Mensagempor paulo ferreira » 15 Jul 2010, 00:43

Boas. tem que existir um fuzivel só para os piscas , acho eu
Avatar do Utilizador
paulo ferreira
Bicavalista
Bicavalista
 
Mensagens: 12
Registado: 11 Jul 2010, 23:01

Re: Piscas Ajuda!

Mensagempor RuiViana » 15 Jul 2010, 00:46

O mais certo é ser relé.

Na Buraca (ao lado do BPI e em frente aos correios) há uma garagem de recolhas e lavagens que tem um electricista lá a trabalhar.
Avatar do Utilizador
RuiViana
Bicavalista
Bicavalista
 
Mensagens: 1136
Registado: 06 Fev 2009, 01:00
Localização: Sesimbra

Re: Piscas Ajuda!

Mensagempor Kainite » 15 Jul 2010, 01:02

Rui Viana: Obrigado, vou tentar lá ir!

Paulo Ferreira: Pois não sei se existe, porque só vejo 3 fusíveis, quando os desligo, fico sem luz no tablie, luz do ar e de informação do óleo. mas como os piscas não funcionam, não sei qual dos três é dos piscas! Tenho um esquema das luzes mas é confuso e não identifica os circuitos.
_________________
Saudações Bicavalistas

Hugo Silva


Dyane 1983
Castanha e Amarela
Avatar do Utilizador
Kainite
Bicavalista
Bicavalista
 
Mensagens: 16
Registado: 08 Jul 2010, 14:29
Localização: Amadora

Re: Piscas Ajuda!

Mensagempor domingos » 15 Jul 2010, 13:26

Kainite Escreveu:Rui Viana: Obrigado, vou tentar lá ir!

Paulo Ferreira: Pois não sei se existe, porque só vejo 3 fusíveis, quando os desligo, fico sem luz no tablie, luz do ar e de informação do óleo. mas como os piscas não funcionam, não sei qual dos três é dos piscas! Tenho um esquema das luzes mas é confuso e não identifica os circuitos.



Talvez falta de massa à saída do relé de piscas!
_________________
Pedro Domingos
SI-73-37 - 2cv6CLUB
+ Ocidental
Avatar do Utilizador
domingos
Bicavalista
Bicavalista
 
Mensagens: 390
Registado: 08 Fev 2009, 01:00
Localização: Praia das Maçãs

Re: Piscas Ajuda!

Mensagempor argelino » 15 Jul 2010, 18:10

verificar se chega corrente ao automatico e se lá se encontram os 3 /4 fios, se naõ chegar deve ser o automatico avariado

nota: nos 2cv, o automatico fica atras da coluna de direcção, penso que na dyane e´igual.
abç
Avatar do Utilizador
argelino
Bicavalista
Bicavalista
 
Mensagens: 99
Registado: 08 Fev 2009, 01:00

Re: Piscas Ajuda!

Mensagempor Kainite » 16 Jul 2010, 01:09

Olá Argelino!
Já resolvi o problema, e o problema reside no botão dos 4 piscas que está estragado e no automático avariado, amanha vou tentar ir à Citroen na Damaia ver se arranjo as peças para aquilo.

Entretanto reparei que o electricista onde ela tinha estado, fui um aldrabão e tinha fios soltos que depois no esquema de luzes verifiquei que tinha um "chant" ligado do automatico ao sensor do pedal do travão, que não fazia sentido.

Agora já tenho luzes do travão que não tinha, e piscas também, só que não pisca fica sempre ligado.

Enfim... todos os dias vou descobrindo coisas novas! :D
_________________
Saudações Bicavalistas

Hugo Silva


Dyane 1983
Castanha e Amarela
Avatar do Utilizador
Kainite
Bicavalista
Bicavalista
 
Mensagens: 16
Registado: 08 Jul 2010, 14:29
Localização: Amadora

Re: Piscas Ajuda!

Mensagempor argelino » 16 Jul 2010, 11:16

muda só o automatico e verifica se trabalham os piscas. (expirimenta com um automatico qq)
se funcionar tenta ligar o botão dos 4 piscas, verifica as ligaçoes
abç
Avatar do Utilizador
argelino
Bicavalista
Bicavalista
 
Mensagens: 99
Registado: 08 Fev 2009, 01:00

Re: Piscas Ajuda!

Mensagempor domingos » 16 Jul 2010, 19:57

Kainite Escreveu:Olá Argelino!
Já resolvi o problema, e o problema reside no botão dos 4 piscas que está estragado e no automático avariado, amanha vou tentar ir à Citroen na Damaia ver se arranjo as peças para aquilo.

Entretanto reparei que o electricista onde ela tinha estado, fui um aldrabão e tinha fios soltos que depois no esquema de luzes verifiquei que tinha um "chant" ligado do automatico ao sensor do pedal do travão, que não fazia sentido.(???)

Agora já tenho luzes do travão que não tinha, e piscas também, só que não pisca fica sempre ligado.

Enfim... todos os dias vou descobrindo coisas novas! :D



Fora as aldrabices do electricista - como dizia o outro: a culpa é sempre do electricista - poderia dar-se o caso desse shunt ser para quando se travasse os piscas funcionassem como que um alerta?
_________________
Pedro Domingos
SI-73-37 - 2cv6CLUB
+ Ocidental
Avatar do Utilizador
domingos
Bicavalista
Bicavalista
 
Mensagens: 390
Registado: 08 Fev 2009, 01:00
Localização: Praia das Maçãs

Re: Piscas Ajuda!

Mensagempor daniel melo » 16 Jul 2010, 20:05

Tive um problema destes no meu 2cv, mas foi bem mais facil de resolver. Nao havia nada avariado, era apenas falta de massa. Tive de retirar um pouco de tinta onde se atarrachava a massa, começou a fazer contacto directo entre ferros e ficou resolvido o problema.
Daniel Melo
Bicavalaria Azórica

O 2 CV não é um carro, mas uma filosofia de vida!
Avatar do Utilizador
daniel melo
Bicavalista
Bicavalista
 
Mensagens: 313
Registado: 19 Abr 2010, 21:03
Localização: Ilha de Sao Miguel - Açores

Re: Piscas Ajuda!

Mensagempor Kainite » 16 Jul 2010, 20:49

Domingos o shunt já estava lá antes do novo electricista começar a mexer! O novo electricista o que fez foi um shunt no botão dos piscas para pelo o menos ficar com piscas. Mas já arranjei as peças e vou montar tudo, depois logo digo se já funciona tudo ou se vou ter que remeter isto a um profissional :D
_________________
Saudações Bicavalistas

Hugo Silva


Dyane 1983
Castanha e Amarela
Avatar do Utilizador
Kainite
Bicavalista
Bicavalista
 
Mensagens: 16
Registado: 08 Jul 2010, 14:29
Localização: Amadora

Re: Piscas Ajuda!

Mensagempor argelino » 16 Jul 2010, 21:29

o melhor profissional és tu!!
vê como funciona, e voilá.
Abç
Avatar do Utilizador
argelino
Bicavalista
Bicavalista
 
Mensagens: 99
Registado: 08 Fev 2009, 01:00

Re: Piscas Ajuda!

Mensagempor Kainite » 17 Jul 2010, 13:11

Já funca! Fui eliminando os diversos problemas e acabei por descobrir que era mesmo o botão dos 4 picas e um mau contacto no pisca do lado esquerdo da frente, afinal o automático estava bom. Teve foi que levar um botão do 2CV porque não encontrei para Dyane.
Obrigado Pessoal.
_________________
Saudações Bicavalistas

Hugo Silva


Dyane 1983
Castanha e Amarela
Avatar do Utilizador
Kainite
Bicavalista
Bicavalista
 
Mensagens: 16
Registado: 08 Jul 2010, 14:29
Localização: Amadora

Re: Piscas Ajuda!

Mensagempor Ricardo-2cv » 18 Jul 2010, 23:09

Boas, é verdade esse botão é frequente avariar e ficar-mos sem piscas!
"O 2cv é só para quem gosta..."
Cumprimentos bicavalistas
Avatar do Utilizador
Ricardo-2cv
Bicavalista
Bicavalista
 
Mensagens: 645
Registado: 08 Fev 2009, 01:00
Localização: Barreiro


Voltar para Mecânica

Quem está ligado:

Utilizadores a ver este Fórum: Nenhum utilizador registado e 2 visitantes

cron